Bank Transfer Capture Failures

Incident Report for KOMOJU

Resolved

This incident has been resolved.
Posted Sep 02, 2026 - 20:43 JST

Monitoring

A fix has been implemented. Our team is closely monitoring the situation to ensure that capture processing continues normally.

修正は実施されました。売上確定処理が正常に継続していることを確認するため、現在チームで状況を注意深く監視しています。
Posted Sep 02, 2026 - 20:42 JST

Identified

The issue has been identified. Our team has completed partial manual captures; however, capture delays are expected to continue. We are currently working on a mitigation plan and will provide further updates as soon as possible.

問題の原因を特定しました。担当チームにて一部の決済を手動で売上確定していますが、引き続き売上確定に遅延が発生する見込みです。現在、影響を軽減するための対応策を検討しており、進捗があり次第お知らせします。
Posted Sep 02, 2026 - 15:44 JST

Investigating

We are observing an issue preventing Bank Transfers from being captured.

現在、銀行振込決済の入金処理が正常に完了しない事象が発生しており、担当チームにて調査を進めております。
Posted Sep 02, 2026 - 14:04 JST
This incident affected: JSON API, Hosted Page API, Website, Management Portal, and KOMOJU Card.